YUM 으로 설치 하기엔 의존성 문제가 너무 많이 생겨서 바이너리 모듈을 설치하기로 결정

기존에 php 5.1.6 이 설치 되어 있는 상태

설치/설정 1. 서비스를 위해서 iptables 설정과 selinux 설정을 확인

  1. wget (64비트는 따로)
  2. tar xzf ZendOptimizer-3.3.9-linux-glibc23-i386.tar.gz
  3. cp ZendOptimizer-3.3.9-linux-glibc23-i38...